Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

Olympus 300 mm f/4


Empfohlene Beiträge

Hallo,

Habe vor kurzem mein 300 mm f/4 erhalten und ausgiebig ausprobiert.

Leider sind alle Fotos unscharf und verwaschen...im Sucher und auf dem Display wirkt noch alles scharf...

Ich fotografiere vorwiegend Vögel u.a. auch an einer Futterstelle, bei der ich bis auf weniger als 10 m an die Tiere herankomme... trotzdem ist keine gute Aufnahme dabei:(

Desweiteren wirken Nahaufnahmen (weniger als 4 m) schärfer als die anderen Fotos. 

Mit meiner alten Kamera (Canon Powershot SX50 HS) hatte ich nie Probleme.

IMG_20200107_114457.jpg

Link zum Beitrag
Auf anderen Seiten teilen

Ich kann in den EXIFs nichts auffälliges erkennen. ISO 1250 ist normalerweise noch OK, 125stel schafft der Stabilisator bei mir auch jederzeit.

Licht war sicher etwas diffus. War das Objektiv beschlagen oder der manuelle Fokus (Ring!) aktiv?

Anbei ein Beispiel wie das bei mir aussieht.

Mit freundlichen Grüßen

Jürgen

 

Hamburg_20180507_0290.jpg

Link zum Beitrag
Auf anderen Seiten teilen
vor 30 Minuten schrieb JueBie:

ISO 1250 ist normalerweise noch OK, 125stel schafft der Stabilisator bei mir auch jederzeit.

Der Stabi gerade noch, der baumelnde Futterknödel ganz sicher nicht.

Hier muss man als Erstes einmal die Zeiten verkürzen (um 1/1000)

Die Aufnahme scheint mir aber auch auf der Bildverarbeitungsseite trotzdem erstaunlich matschig. Zwei Fragen dazu:

  • Ist die Rauschunterdrückung in der Kamera an?
  • Schreibst Du RAW oder JPEG?

Hoffe, es hilft

Link zum Beitrag
Auf anderen Seiten teilen
vor 26 Minuten schrieb Kabe:

Der Stabi gerade noch, der baumelnde Futterknödel ganz sicher nicht.

Hier muss man als Erstes einmal die Zeiten verkürzen (um 1/1000)

Die Aufnahme scheint mir aber auch auf der Bildverarbeitungsseite trotzdem erstaunlich matschig. Zwei Fragen dazu:

  • Ist die Rauschunterdrückung in der Kamera an?
  • Schreibst Du RAW oder JPEG?

Hoffe, es hilft

Das Problem ist, dass es eben nicht nur bei Vögeln so ist, sondern auch bei Gebäuden usw.

Link zum Beitrag
Auf anderen Seiten teilen

Abgesehen davon, nimm erst mal ein anderes Motiv, zum Beispiel Zeitungsseite an der Hauswand und Kamera samt Objektiv auf Stativ und fokussiere auf die Seite in größerer Entfernung. Das mit quirligen Vögeln ist das Beurteilen der Objektivsqualität schwierig.

 

Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb pit-photography:

Abgesehen davon, nimm erst mal ein anderes Motiv, zum Beispiel Zeitungsseite an der Hauswand und Kamera samt Objektiv auf Stativ und fokussiere auf die Seite in größerer Entfernung. Das mit quirligen Vögeln ist das Beurteilen der Objektivsqualität schwierig.

 

Hab das Bild jetzt dazugefügt;) 

Hab es ebenfalls mit einer "Vogelattrappe" probiert...gleiches Ergebnis:(

Link zum Beitrag
Auf anderen Seiten teilen

Das Foto ist tatsächlich völliger Brei, aber das wird schon.

Sind Objektiv und Kamera beide auf dem aktuellen Firmwarestand?

Ansonsten stimme ich pit vollauf zu: bitte Testaufnahme eines statischen Testobjektes vom Stativ aus machen und hier einstellen. Schalte dafür bitte auch mal die Rauschminderung komplett aus.

Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb BenficaFan:

meiner alten Kamera (Canon Powershot SX50 HS)

Mach' doch mal mit Deiner 'alten Kamera' ein Aufnahme von dem Set, d.h. vom Aufbau 'neue Kamera mit 300/4' samt Beleuchtungssituation pipapo und stelle dieses Foto hier ein. Gruß, Hermann

Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Nieweg:

Mach' doch mal mit Deiner 'alten Kamera' ein Aufnahme von dem Set, d.h. vom Aufbau 'neue Kamera mit 300/4' samt Beleuchtungssituation pipapo und stelle dieses Foto hier ein. Gruß, Hermann

Kann ich gerne machen, wird aber wahrscheinlich erst was am Donnerstag. Morgen bin ich den ganzen Tag auf der Arbeit.

Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Minuten schrieb Nieweg:

... und ?

Sorry😅hab gar nicht mehr daran gedacht...die Fotos sind mittlerweile besser (siehe Beispiel) sind aber immer noch welche von unbewegten Objekten dabei, die trotz Stativ und Fernauslöser total vermatscht sind ☹️Werde das Objektiv einfach zurückschicken und mir ein neues kaufen...und wenn es dann noch nicht besser ist, werde ich wohl die Kamera bei Olympus einschicken müssen...

IMG_20200113_100045.jpg

Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung