Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

Em1 - Mk I - von jetzt auf gleich "Game over"


Empfohlene Beiträge

Argh. Die Kamera hat sich mir nichts dir nichts verabschiedet.

 

Bildschirm und Sucher bleibt schwarz, ich höre nur ein leichtes "ticken", wenn ich die Kamera an mein Ohr halte.

Akkus habe ich durchgewechselt, Objektive auch - am Verhalten der Kamera ändert sich nichts. Bis gestern lief alles normal 😞

 

Habe das Teil im August 2019 gebraucht beim Ebay-Händler ersteigert - mit weniger als 10k Auslösungen...da bin ich schon traurig.

Irgendwelche Ideen?

 

Hach...

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Sehr ärgerlich, tut mir leid für dich. Nachdem die M1 Mark 2 so günstig mit Festbrennweiten jetzt vermarktet werden, könntest du bestimmt recht günstig eine gebrauchte M1 M2 erwerben. Das hilft dir mit der M1 M1 nicht weiter, könnte aber eine gute Chance sein.  Vermutlich ist eine Reparatur nicht mehr rentabel. Viel Erfolg.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hast du mal geschaut ob der mechanische Verschluss hängt?

Das Problem kam wohl öfters vor. Bei meiner auch, wurde aber noch auf Garantie repariert.

Ob sich eine Reparatur die du zahlen mußt rechnet, halte ich für unwahrscheinlich bei den heutigen Gebrauchtpreisen.

 

Gruß Jürgen

bearbeitet von jessig1
Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 1 Minute schrieb weristeigentlichpaul:

Hmm.... wie kriege ich denn raus, ob der mechanische Verschluss hängt?

Objektiv abnehmen. Dann solltest du den Sensor frei sehen.

Wenn da einzelne Verschlusslamellen zu sehen sind oder der Verschluss sogar vollständig geschlossen sein sollte, hängt der.

Viele Grüße 
Christian 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn es nicht der Verschluss ist, eventuell nochmal die Kontakte mit Ethanol oder hochprozentigem Isopropyl reinigen, sowohl die Objektivkontakte, als auch die Akkukontakte in der Kamera, aber nicht ertränken😉

Wenn das nichts hilft...Service, schau aber mal bei oly-e.de nach, da ist noch die Liste mit den Servicepauschalen zu finden.

Gruss

Landus

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wie vorhin gesagt update auf günstig (wieder) gebrauchte EM-1 mk2 oder Vorhandene zu Oly einsenden. Die reparieren, checken alles durch, reinigen , beledern oder tauschen.... für eine Pauschale von nur € 179,90 . Auch fair wie ich finde. In aller Ruhe abwägen ist die Devise 🤔😉 

bearbeitet von Olymp der Unwissenheit
Link zu diesem Kommentar
Auf anderen Seiten teilen

Dank Dir! Finde ich tatsächlich auch fair - und muss bis hierhin mal eine absolute Lanze für den Service brechen - gestern Nacht geschrieben, heute früh um 9.30 die erste Antwort bekommen - postwendend weitere Anfängerfragen gestellt...und Punkt 11.50 Uhr neue und hilfreiche Antwort erhalten.

179 Euro und ein neues Jahr Garantie finde ich sehr fair - zumal ich die Möglichkeiten der Kamera kaum ausschöpfen kann. Klar ist die MKII oder MKIII mit Sicherheit besser - aber meine Bilder werden es deshalb ja nicht. Und 179 oder 1000Euro sind halt auch nochmal zwei paar Schuhe. Mit Nike Air Street Turbo Pro Schuhen laufe ich auch kaum schneller als mit Victorys...gleichwohl es wahrscheinlich zweifelsohne die besseren Schuhe sind.

 

Nachdem ich die Kamera nun bei  meinem myOlympus-Konto registriert habe, wird mir dort angezeigt, dass sie noch in der Garantiezeit sei und ein Service Plus Vertrag vorläge? Fehler im System? Oder eine übertragbare Altgarantie?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Kaufbeleg zur Kamera vorhanden? 

Wenn ja, welches Datum? 

Bei rechtzeitiger Registrierung nach Kauf gibt es durch Anmeldung sechs Monate zusätzlich.

Wenn der Vorbesitzer die drei Jahre zusätzlich gekauft hat sind somit insgesamt 5,5 Jahre sorglos möglich. 

Das System verlängert aber auch nach Ablauf der zwei Jahre um die sechs Monate. Ein Anspruch ergibt sich aber nicht, da nach AGB, die Frist zur Anmeldung weit verstrichen ist. 

LG

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 11 Stunden schrieb weristeigentlichpaul:

Nachdem ich die Kamera nun bei  meinem myOlympus-Konto registriert habe, wird mir dort angezeigt, dass sie noch in der Garantiezeit sei und ein Service Plus Vertrag vorläge? Fehler im System? Oder eine übertragbare Altgarantie?

Das hängt davon ab, was du als Kaufdatum eingetragen hast.

Für die Garantie zählt natürlich das Kaufdatum des Erstbesitzers. Die Angabe des Kaufdatums deines Gebrauchtkaufes (August 2019) führt zwar zur Anzeige eines Garantieanspruches. Du hast den aber natürlich nicht wirklich. 

Viele Grüße 
Christian 

Link zu diesem Kommentar
Auf anderen Seiten teilen

@christian_m: vor allem wenn dann bei Einsendung der zu reparierenden Camera der originale Kaufbeleg gefordert ist.
@weristeigentlichpaul(ja wer denn?) 😉: Die Gebraucht-Kauf Bestätigung oder dieser Ebaybeleg wird weniger hilfreich sein eine Garantie zu generieren. Kurz: die angesprochenen € 179,90 bleiben zu bezahlen je nach Deiner Entscheidung...👍🏼

Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung