Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

60mm Makro und E-M10 II - überbelichtete Vorschau


Frank_MV15

Empfohlene Beiträge

Hallo an alle,

wenn ich mein 60mm Makro angeflanscht habe und die Über die Belichtungskorrekur

das Motiv korrekt in der Vorschau sehe, wird dieses beim halben Drücken des Auslösers

völlig überbelichtet - das Bild ist aber korrekt belichtet.

Das ist doch eindeutig ein Bug in Verbindung mit dem 60er Objektiv, da es bei mir nur damit

auftritt.

Ich meine, das war hier schon mal Thema und sollte doch eigentlich seitens Olympus

gelöst sein ?

Gruß Frank

 

 

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 1 Stunde schrieb Frank_MV15:

wenn ich mein 60mm Makro angeflanscht habe und die Über die Belichtungskorrekur

das Motiv korrekt in der Vorschau sehe, wird dieses beim halben Drücken des Auslösers

völlig überbelichtet - das Bild ist aber korrekt belichtet.

Aber nur kurz, wenn du länger halb drückst wird das Bild im Sucher wieder normal?!?!

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 4 Stunden schrieb Frank_MV15:

wenn ich mein 60mm Makro angeflanscht habe und die Über die Belichtungskorrekur das Motiv korrekt in der Vorschau sehe, wird dieses beim halben Drücken des Auslösers völlig überbelichtet

So ein Verhalten kenne ich von meiner E-M1 Mk II. Beim Fokussieren (Auslöser halb gedrückt) wird der Sucher mitunter kurz aufgehellt und stellt kurz kurz danach wieder die Belichtungseinstellungen der zu erwartenden Aufnahme ein.
Siehe auch Kommentar #2. Ich schätze die Frage zielte in diese Richtung.

Viele Grüße 
Christian 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Nachtrag:

Ich habe das nochmal getestet, das Bild  bleibt im Sucher so lange überbelichtet, wie ich den Auslöser halb durchgedrückt lasse.

Vielleicht kann das ein Besitzer, der eine  E-M10 II nebst dem 60mm Makro sein eigen nennt,  nachstellen.

 

Gruß,

Frank

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich könnte mir vorstellen, dass das mit dem Autofokus zusammenhängt.

Beim Halb durchdrücken geht die Blende auf, um mehr Licht zum fokussieren durchzulassen, beim kompletten Auslösen schließt die Blende auf den eingestellten Wert.

So ins Blaue geschossen... 😉

Gruß,

Uli

bearbeitet von polycom
Link zu diesem Kommentar
Auf anderen Seiten teilen

Im Zahnrad Menü "D" die Flimmerreduzierung auf  "Aus" stellen. Bei allen anderen Einstellungen  "Auto", "50 Hz" und "60 Hz" kann ich den Effekt deutlich beim 60er Makro, aber auch abgeschwächt bei dem einen oder anderen Objektiv nachvollziehen.

Gruss

Landus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung