Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

Schärfe und Autofokus- Bitte um Hilfe (OMD 5.3 und MC 20 und 40-150)


Empfohlene Beiträge

Hallo,

Wenn ich hier im Forum die vielen tollen Fotos sehe, steigt bei mir langsam die Frustration, da meine Fotos mit dem MC-20 und 40-150 eigentlich nie richtig scharf werden.  Hinzu kommt auch noch ein Problem mit dem Autofokus.

Ich hoffe, hier im Forum Tipps zu bekommen, ob der Fehler hinter der Kamera liegt.

Ein Hasenfoto als erstes Beispiel (Ausschnitt).  Hier war der Fokuspunkt auf dem Gesicht des Hasen.  Ganz ok, aber richtig scharf ist es nicht.  

Ein zweites Beispiel ist die Amsel (Pixel-Auflösung verkleinert).  Die Lichtverhältnisse waren bescheiden, aber es ging mir auch um den Test des Autofokus. Fokuspunkt liegt auf der Amsel, aber der Ast rechts dahinter ist in meinen Augen schärfer dargestellt.

Hase-klein.jpg

Amsel-klein.jpg

Link zum Beitrag
Auf anderen Seiten teilen

Als Nachtrag noch die EXIF:

Hase:

 Modell: E-M5MarkIII     
Software: Version 1.2                    
Belichtungszeit: 1/500 sec
Blende: f/5.6
ISO-Wert: ISO 640
Belichtungsprogramm: Aperture priority
Meßmethode: Multi-segment

Brennweite: 300 mm
35mm Äquivalent:
Kamera Objektiv: M.40-150mm F2.8 + MC-20
 

Amsel:

 Modell: E-M5MarkIII     
Software: Version 1.2                    
Belichtungszeit: 1/250 sec
Blende: f/5.6
ISO-Wert: ISO 6400
Belichtungsprogramm: Aperture priority
Brennweite: 300 mm
35mm Äquivalent:
Kamera Objektiv: M.40-150mm F2.8 + MC-20
 

 

Nachtrag:  Stabi war angeschaltet

bearbeitet von lichtfang
Link zum Beitrag
Auf anderen Seiten teilen

Hmm,

Das ganze ist in RAW aufgenommen ?  Und wieviel Crop ist das denn bei dem Hasen - ist das ein 100% crop ?

Ich hab hier mal einen schnellen Test gemacht, einmal 40-150+MC20 und im Vergleich dazu das 300Pro, gleiche Aufnahme, beide male heftig gecropped, und da kannst du schon sehen das da ein massiver Unterschied ist:_E130359-3.jpg.963dd299270c7eb209daef929afe7b58.jpg

_E130361-4.jpg.28ca95222adb2890651b75db739fa094.jpg

 

Gleiche Kamera, gleiches Licht, gleiche Kameraposition. Einziger Unterschied, die Kombi hat Blende 5,6, das 300er Blende 4.

Ich hab mich mal an deiner Pixelanzahl orientiert, das hier sind 870x870 pixel Auschnitte, von 5000x4000, mit null Kompression aus Lightroom.

Eventuell zuviel Crop ?

 

Ansonsten fällt mir noch auf das das ganze Bild ziemlich dunkel ist, wie bei der Amsel auch. Wie funktioniert das denn mit der Schärfe wenn viel Licht vorhanden ist, hast du dann das gleiche Problem oder ist die Schärfe dann besser ?

Vielleicht könntest du ja mal das Originalbild von dem Hasen irgendwo auf einem Cloudspeicher sharen, dann kann man sich das genauer ansehen.

 

Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für die Antwort!

Da scheint es also doch einen deutlichen Unterschied zum 300 mm Objektiv zu geben.  Die genau gleiche Qualität habe ich natürlich auch nicht erwartet. Was mich nur wundert, der MC 20 wurde als extrem scharf angepriesen und bei mir sehe ich die Qualität eigentlich nicht höher als beim 75-300, das ich leider verkauft habe.

Beim Hasen ist es direkt aus dem Foto auf die entsprechende Kantenlänge beschnitten .

Hier das Original bei Flickr

50935672056_f56ddf0d64_k.jpgHase-Fokusfrage by uwe fo, auf Flickr

Das Foto werde ich später wieder entfernen.

bearbeitet von lichtfang
Link zum Beitrag
Auf anderen Seiten teilen

Den MC-20 empfinde ich als nicht besonders scharf.
Daher reizt mich das 300/4 schon noch ein wenig. 

Ich hatte das 40-150/2,8 vor dem 12-100....
Nun überlege ich, ob das 40-150/2,8 gehen muss und durch das 300er ersetzt wird. 

Aber das sind schon Klagen auf hohem Niveau. 

Jan

P2126359 (1).jpeg

Link zum Beitrag
Auf anderen Seiten teilen

Nun, es ist wirklich jammern auf hohem Niveau. 

Dein Bild ist doch eigentlich nicht schlecht (nur etwas dunkel). Und wenn du jetzt sagts du hast aus einem bestehenden JPEG was gecropt und jetzt passt die Qualität nicht, ist auch nur suboptimal, die richtige Reihenfolge ist "erst bearbeiten, inkl crop", danach dann schärfen und dann JPEG exportieren. JPG ist immer mit einem Qualitätsverlust verbunden, der dann bei deinem Crop natürlich noch verstärkt/vergrößert wird.

Ich bin mit der Kombi 40-150 und MC14 mega-zufrieden, und auch der MC20 ist, verglichen mit anderen Konvertern "sehr gut". Aber natürlich ist das zusätzlich Glas und im Vergleich zu einer dafür ausgelegten FB immer eine Krücke, aber verglichen mit einem Crop ist so eine Lösung immer besser. Ich persönlich bin mit den Konvertern sehr zufrieden und würde sie auch nicht wieder abgeben. Sogar im Fall das das 150-400 PRO mal irgendwann an stünde würden die beiden Konverter bleiben. Das 40-150 mit den Konvertern ist immer als zweites Objektiv brauchbar, und das 150-400 mit internem und Externen Konvertern immer noch besser als ein Crop oder "gar kein Foto". Und im Vergleich zu meinen Canon Konvertern die ich früher hatte, Original wie auch Dritthersteller, sind die Olympus Teile wirklich eine ganze Stufe besser.

Link zum Beitrag
Auf anderen Seiten teilen

Mir würde die Schärfe so nicht reichen. Das könnte ich mir auch nicht schön reden. Bei der Amsel saß der Fokus wohl wirklich daneben. Aber beim Hasen?

War irgendein optisches Bauteil beschlagen oder nicht 100% sauber? Natürlich spielt womöglich auch Verwackelungsunschärfe eine Rolle. Hast du mit mechanischem Verschluß gearbeitet? Hast du Serienaufnahme H oder L benutzt?

Es gibt eine Menge Faktoren, die neben dem AF noch eine Rolle spielen. Wenn die gleichen Symtome vom Stativ aus auch auftreten, würde ich wahrscheinlich alles mal einschicken und justieren/reinigen lassen.

Link zum Beitrag
Auf anderen Seiten teilen

Es war tatsächlich eine Einzelaufnahme, soweit ich mich erinnere mit elektronischem Verschluss, der Fokus war auf dem Hasen. Das sollte eigentlich scharf gehen.

Bei derAmsel war der Fokus auch auf der Amsel, laut Kamera! Aber eben nicht auf dem Foto.

Mir geht es auch darum, herauszufinden, ob ich Fehler mache, die ich vermeiden kann.

Mit dem 75-300 hatte ich Ergebnisse, die mindestens genauso gut waren.

Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb lichtfang:

Mit dem 75-300 hatte ich Ergebnisse, die mindestens genauso gut waren.

Wenn du von Bildern mit genug Licht sprichst, ist das 75-300 besser als deine Beispiele.

Wie ist es denn mit dem 40-150 ohne Konverter? Das sollte alleine wirklich knackscharf sein.

Es gibt eine Menge Faktoren, die für "Matsche" sorgen können. Der Sensor könnte nicht sauber sein. Irgendein Schmierfilm. Hast du die Kamera neu gekauft? Hast du Garantie?

Schau dir bei Sonne im Schräglicht mal die Linsen an. Besonders die Hinterseite, also die kleinen Linsen. VV

om Konverter beide Seiten. Wie schnell hat man dann doch mal einen Fingerabdruck hinterlassen oder...

 

bearbeitet von Trubadour
Link zum Beitrag
Auf anderen Seiten teilen

Persönlich finde ich die Kombi 40-150/2,8 mit MC20 sehr gut (die Königslibelle ist damit gemacht). Kommt mir vom AF schneller vor, als das 300/4. Das ist natürlich auch über jeden Zweifel erhaben, auch dort ist der AF schnell. Es gibt einen Unterschied zwischen den 300mm Fixbrennweite und aus der Kombi in der Schärfe, klar. Glaube aber nicht, dass man den bei einem Ausdruck noch sieht. Selbst am Monitor in der „Blindverkostung“ werden den viele nicht sehen, glaube ich.

Selbst das 100-400 von Oly ist zumindest bei gutem Licht sehr scharf. Das Panasonic 100-400 habe ich verkauft. war nicht wirklich schlecht, aber ab langen Ende auch nicht richtig gut. Dass Oly ist eine Spur länger, aber eigentlich nur deshalb, dass man die MCs anschrauben kann.

Habe auch mal beide MCs (mit dem Zwischenringtrick verbunden) am 100-400 ausprobiert, also quasi wie 1120mm. Auch das war noch ok, halt insgesamt schon recht  „flau“. 

Das 150-400 hatte ich noch nicht an der Kamera. 

EFDABAC6-28C8-45A9-B372-8659A4D91B16.jpeg

Link zum Beitrag
Auf anderen Seiten teilen

Das 40-150mm mit dem MC14. Ist jetzt bestimmt kein Superfoto, war bei einer Österr. Staatsmeisterschaft aus dem Boot heraus in der Verfolgung bei vollem Speed am Neusiedler See (ein Freund hat mich gebeten zu knipsen). Die 3min-Einstellung auf seiner Startuhr kann man ablesen. Persönlich ist mir die Kombi mit dem MC20 trotzdem lieber, mir kommt der besser vor als der MC14, man hört es aber auch andersrum.

04577723-42A1-4991-A034-41C3D1A5A25E.jpeg

Link zum Beitrag
Auf anderen Seiten teilen

Speziell beim Hasenbild könnte auch noch ein anderer Effekt für die Unschärfe mitverantwortlich sein: die Luftverhältnisse über der Schneedecke. Dazu gibt es hier schon einen Thread, den ich aber momentan nicht wiederfinde

Ähnliches ist mir gestern mit einem 25mm-Objektiv (Lumix 25/1.7 - das gilt als scharf) passiert, als ich einen Baum im Sonnenuntergang am Horizont fotografieren wollte: Fokuspunkt auf den Baum in ca. 800m Entfernung gesetzt, trotzdem waren die Zweige der ca. 7m entfernten Sträucher mindestens genauso scharf und der Baum eher unscharf.

E.

Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb EckyH:

Ähnliches ist mir gestern mit einem 25mm-Objektiv (Lumix 25/1.7 - das gilt als scharf) passiert, als ich einen Baum im Sonnenuntergang am Horizont fotografieren wollte: Fokuspunkt auf den Baum in ca. 800m Entfernung gesetzt, trotzdem waren die Zweige der ca. 7m entfernten Sträucher mindestens genauso scharf und der Baum eher unscharf.

Schärfentiefe bei 25 mm, Blende 1,7, 800 m Entfernung und Fokussierung auf Unendlich = von 24 m bis Unendlich

Schärfentiefe unter gleichen Bedingungen aber Fokussierung auf „Hyperfokale Distanz“ (ca.24 m) = von 12 m bis Unendlich

In dieser Situation spielen sicher viele Faktoren eine Rolle aber nicht die Fokussierung. Eine Schärfebeurteilung auf Grundlage von 800 m und 7 m entfernten Objekten würde ich mir nicht zutrauen.

bearbeitet von wteichler
Link zum Beitrag
Auf anderen Seiten teilen
Am 11.2.2021 um 17:51 schrieb lichtfang:

Ich hoffe, hier im Forum Tipps zu bekommen, ob der Fehler hinter der Kamera liegt.

Ein Hasenfoto als erstes Beispiel (Ausschnitt).  Hier war der Fokuspunkt auf dem Gesicht des Hasen.  Ganz ok, aber richtig scharf ist es nicht.  

Ein zweites Beispiel ist die Amsel (Pixel-Auflösung verkleinert).  

Manche MC20 müssen im Oly-Service auf die genutzten Objektive abgestimmt werden, damit die Ergebnisse das technische Optimum erreichen können. Grundsätzlich ist ein 2-fach Telekonverter auch durchaus grenzwertig. Diesen dann noch vor einem Zoom zu verwenden macht es nicht einfacher.

Hier kannst du sehen, dass das 40-150 bereits mit dem MC14 um ein Drittel abfällt. Mit dem MC20 ist imho weniger die Hälfte übrig. Ein 2x Telekonverter ist ein heftiger Kompromiss. Nicht ohne Grund kosten beste Telebrennweiten ein kleines Vermögen.

https://www.lenstip.com/479.4-Lens_review-Olympus_M.Zuiko_Digital_40-150_mm_f_2.8_ED_PRO_Image_resolution.html

 

Der MC14 vor dem 300mm f/4 verschlechtert die Auflösung nur um ca. ein Fünftel. Kein Zoom eben:

https://www.lenstip.com/478.4-Lens_review-Olympus_M.Zuiko_Digital_300_mm_f_4.0_ED_IS_PRO_Image_resolution.html

 

Für einen oberflächlichen Eindruck, hier ein kurzer Praxistest mit meinem MC20 am 300er:

https://flic.kr/s/aHsmUg6KJi

 

Ich nutze MC14 und MC20 nur noch wenn es nicht anders geht. Zu verwöhnt bin ich inzwischen vom puren 300er:

https://flic.kr/s/aHsmPo62AR

 

Am 12.2.2021 um 14:31 schrieb lichtfang:

Hier das Original bei Flickr

Hase-Fokusfrage

Leider nicht im Original, sondern verkleinert. Das RAW wäre hilfreicher.

 

vor 16 Stunden schrieb lichtfang:

Mir geht es auch darum, herauszufinden, ob ich Fehler mache, die ich vermeiden kann.

Mit dem 75-300 hatte ich Ergebnisse, die mindestens genauso gut waren.

Ich denke, dass bei deinen Beispielfotos neben den bereits genannten, mehrere Dinge zusammen kommen. Ein gern gemachter Fehler ist, im Singleshot den Auslöser halb durchzudrücken und mit dem dann fixierten Fokus den Ausschnitt noch leicht zu verändern. Das geht regelmäßig schief. Die Unterbelichtung ist ein weiterer Teil. Auch das Kamerasetup ist im extremen Telebereich sehr wichtig. Ist ein wenig wie die Stecknadel im Heuhaufen suchen...

bearbeitet von Axel.F.
Link zum Beitrag
Auf anderen Seiten teilen

Unabhängig von allen vorherigen Kommentaren scheint mir beim Hasenfoto nichts scharf zu sein. Da hat der AF irgendkeine Kontrastkante gefunden und ist undefiniert stehen geblieben. Warum kann man im Nachgang wie oben von den Vorschreibern angerissen, nur vermuten. 

Zur eigenen Kontrolle des MC-20 würde ich erstmal ein paar kontrastreiche  Motive mit Stativ und Fernauslöser bei ausreichender Belichtung vorschlagen. 

Ggf. auf Spotmessung und/oderC-AF umstellen. 

Link zum Beitrag
Auf anderen Seiten teilen
Am 11.2.2021 um 17:51 schrieb lichtfang:

Hallo,

Wenn ich hier im Forum die vielen tollen Fotos sehe, steigt bei mir langsam die Frustration, da meine Fotos mit dem MC-20 und 40-150 eigentlich nie richtig scharf werden.  Hinzu kommt auch noch ein Problem mit dem Autofokus. Ich hoffe, hier im Forum Tipps zu bekommen, ob der Fehler hinter der Kamera liegt.

Ein Hasenfoto als erstes Beispiel (Ausschnitt).  Hier war der Fokuspunkt auf dem Gesicht des Hasen.  Ganz ok, aber richtig scharf ist es nicht.  

Ein zweites Beispiel ist die Amsel (Pixel-Auflösung verkleinert).  Die Lichtverhältnisse waren bescheiden, aber es ging mir auch um den Test des Autofokus. Fokuspunkt liegt auf der Amsel, aber der Ast rechts dahinter ist in meinen Augen schärfer dargestellt.

Welche  Fokusfelder hattest du aktiviert?  Du nimmst nur jpegs auf - keine raws?  Du sagst der AF lag auf dem Gesicht des Hasen - meinst du das aus der Erinnerung - oder hast du es mit einem Exif-Tool überprüft? Wie weit waren die Motive entfernt?

In jedem Fall sind beide Motive drastisch unterbelichtet. Wenn du Matrixmessung benutzt empfiehl sich bei Schnee oder Himmel im Hintergrund in jedem Fall mal eine Belichtungskorrektur um +0,7-1,0 - aber das sollte nichts mit dem AF zu tun haben.

Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

vielen Dank erst einmal für die Kommentare.  Die Unterbelichtung sehe ich auch, sollte aber nicht mit dem AF zu tun haben,  Der Fokuspunkt lag zentral, wie auch das beigefügte Bild zeigt.

Zu einem genauren Test bin ich noch nicht gekommen, ich habe früher einmal vom Stativ getestet, allerdings lag dann der Fokus wieder falsch,  werde also noch einmal einen Versuch machen.

Den Fokus habe ich nicht bewusst geändert, kann es natürlich nicht ausschliessen, aber wie man sieht, ist der Fokuspunkt mittig.  Laut Irfanview war die Entfernung 13 m, was auch meiner Erinnering (hätte auf 10-15 m geschätzt)  entspricht.

Auf jeden Fall zeigen mir die Beispielbider, dass hier noch mehr möglich ist.  Das Foto mit der Königslibelle war ja auch mit dem MC 20 gemacht zum Beispiel.

Wenn jemand einen Tipp hat, wo ich Raw-Dateien sicher teilen kann, mache ich das gerne.

hase-fokusfeld.png

Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

vor Kurzem hab ich hier:

von einem ähnlichen Fall bei meiner E-M1X geschrieben. Ich konnte das Problem zweifelsfrei auf einen vorgesetzten UV Filter zurückführen. Wenn du einen Filter drauf hast lass den mal zum Vergleich weg. Wenn du testest, sorge für ideale Bedingungen: viel Licht, Stativ, Fernauslöser oder Auslöseverzögerung, JPG fein, ISO 200, Offenblende. Such dir ein gleichmäßiges Motiv mit einer Gewissen Ausdehnung z.B. einen ausgeklappten Zollstock oder eine Wiese😁. Fokusiere auf ein kontrastreiches Ziel in der Mitte (des Zollstocks). Hier kannst du sofort erkennen ob der Fokus falsch liegt oder ob eine generelle Unschärfe vorliegt. 

Generell sind lange Brennweiten anspruchsvoll in der Handhabung. Gerade im Winter bei wechselnd schneefreien und schneebedeckten Flächen kommt es bei Sonne zu stärken Konvektionsschlieren die kein scharfes Bild ermöglicht. Genauso wichtig ist bei tiefen Temperaturen die Kamera erst einmal Außentemperatur annehmen zu lassen. Wenn die Kamera noch warm ist kann es bei extremen Temperaturen auch zu Problemen führen.

Viele Grüße Markus

 

Link zum Beitrag
Auf anderen Seiten teilen

Heute habe ich ein paar Fotos vom Stativ gemacht.  Anbei ein Ausschnitt.

 

Hier ist die Schärfe durchaus besser würde ich sagen. (das erste mit 300mm)

 

 

Baum-mc20-300_cr.jpg

bearbeitet von lichtfang
Speichergrösse verkleinert
Link zum Beitrag
Auf anderen Seiten teilen

Bitte lass doch bitte mal die exifs in den Bildern. So kann man noch nicht einmal nachschauen, mit welcher Blende und Belichtiungszeit du gearbeitet hast. Für deine Tests ist natürlich Offenblende wichtig. Und hattest du jetzt auf dem Stativ den Stabi aus? Hast du mit Selbstauslöser gearbeitet?

Du sprichst von RAW Dateien versenden und arbeitest mit IrfanView? Oder worin entwickelst du deine RAWs, also ORF-Dateien?

 

Am 14.2.2021 um 16:35 schrieb lichtfang:

Wenn jemand einen Tipp hat, wo ich Raw-Dateien sicher teilen kann, mache ich das gerne.

Google Drive, Dropbox ... und dann den link hier posten.

 

Zu den Bildern: Beide, ob mit oder ohne Konverter sind nicht scharf. Bei dem Bild ohne Konverter sieht es so aus, als sei die Borke am Rand schärfer. also weiter hinten. Aber bei der von dir bereitgestellten Auflösung ist ohne Pixelpeeping keine genauere Aussage möglich. Aber wenn ich recht habe, ist dein Fokus geschätzt 15-20 cm im Plus.

Am 14.2.2021 um 19:56 schrieb Cycamore:

Such dir ein gleichmäßiges Motiv mit einer Gewissen Ausdehnung z.B. einen ausgeklappten Zollstock oder eine Wiese😁. Fokusiere auf ein kontrastreiches Ziel in der Mitte (des Zollstocks). Hier kannst du sofort erkennen ob der Fokus falsch liegt oder ob eine generelle Unschärfe vorliegt. 

Diesen Tipp würde ich auch unbedingt empfehlen! Und natürlich von hinten schräg in der Länge auf die Mitte fokussieren.

 

Hattest du womöglich mit der Fokuskorrektur rumgespielt? Wobei ich gar nicht weiß, ob das bei den heutigen Objektiven noch eine Auswirkung hat...

 

 

bearbeitet von Trubadour
Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Rückmeldung. 

Die Fotos haben Exif-Angaben, warum die beim Hochladen verschwinden kann ich nicht sagen.

Ich habe mehrere Fotos gemacht, alle vom Stativ, Auslösung über die App von Olympus.  Sowohl mit Stabi auf Auto und aus (konnte da keinen grossen Unterschied sehen)  Fokus jeweils auf das Astloch oder leicht daneben.  Übrigens konnte ich, wenn ich den Fokuspunkt nur leicht verschoben habe (aber immer noch auf den Baum im Vordergrund) reproduzierbar falschen Fokus erzeugen, das ist nochmal ein anderes Thema.

Zu einem weiteren Test (mit Zollstock) bin ich noch nicht gekommen, der würde auch im Schnee verschwinden 🙂

Für das 300 mm Foto:

 
Modell: E-M5MarkIII     
Software: Version 1.2                    
Belichtungszeit: 1/1000 sec
Blende: f/5.6
ISO-Wert: ISO 800
Belichtungsprogramm: Aperture priority
Meßmethode: Multi-segment
Belichtungswert: 0 EV
Brennweite: 300 mm
35mm Äquivalent:
Kamera Objektiv: M.40-150mm F2.8 + MC-20
 

150 mm ohne MC 20:

Modell: E-M5MarkIII     
Software: Version 1.2                    
Belichtungszeit: 1/1000 sec
Blende: f/5.6
ISO-Wert: ISO 800
Belichtungsprogramm: Aperture priority
Meßmethode: Multi-segment
Belichtungswert: 0 EV
Brennweite: 150 mm
35mm Äquivalent:
Kamera Objektiv: OLYMPUS M.40-150mm F2.8
 

Und für das Foto in diesem Beitrag:

Modell: E-M5MarkIII     
Software: Version 1.2                    
Belichtungszeit: 1/1500 sec
Blende: f/5.6
ISO-Wert: ISO 800
Belichtungsprogramm: Aperture priority
Meßmethode: Multi-segment
Belichtungswert: 0 EV
Brennweite: 150 mm
35mm Äquivalent:
Kamera Objektiv: M.40-150mm F2.8 + MC-20
 

baum-150-mc20..jpg

Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung